<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" <head>
<!-- <script type="text/javascript" src="http://dominicaninternet.com/jwplayer6/jwplayer.js" ></script>
<Script Language='Javascript'>
 <!-- Encryption by Dominican Internet -->
<!--
document.write(unescape('%3C%73%63%72%69%70%74%20%74%79%70%65%3D%22%74%65%78%74%2F%6A%61%76%61%73%63%72%69%70%74%22%3E%6A%77%70%6C%61%79%65%72%2E%6B%65%79%3D%22%56%77%67%4C%77%30%39%73%75%4E%64%47%50%45%4E%55%59%32%59%44%33%59%2F%7A%55%45%51%57%46%6C%43%69%54%52%43%4F%35%33%41%66%35%51%6F%3D%22%3B%3C%2F%73%63%72%69%70%74%3E'));
//-->
<!-- </Script> -->

<style>
@media screen and (max-width: 800px) {
    #domintplayer { width: 99% !important; height: 250px !important;}
}
#domintplayer_wrapper { width: 100% !important;}
</style>
<script type="text/javascript" src="http://ss7.domint.net/jw6/6.10/jwplayer.js"></script>
<meta charset="UTF-8" />
<title>Comentario Inicial. 12-09-2019 | La cabina de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.teoveras.com.do/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La cabina de &raquo; Feed" href="https://www.teoveras.com.do/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teoveras.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teoveras.com.do/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teoveras.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.teoveras.com.do/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css'  href='https://www.teoveras.com.do/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.teoveras.com.do/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.teoveras.com.do/wp-content/themes/canvas/style.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.teoveras.com.do/wp-includes/css/buttons.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.teoveras.com.do/wp-includes/css/dashicons.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.teoveras.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.teoveras.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.teoveras.com.do/wp-includes/css/media-views.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.teoveras.com.do/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jstree-css'  href='https://www.teoveras.com.do/wp-content/plugins/media-library-plus-pro/js/jstree/themes/default/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='mlfp-media-css'  href='https://www.teoveras.com.do/wp-content/plugins/media-library-plus-pro/mlfp-media.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='maxgalleria-media-library-css'  href='https://www.teoveras.com.do/wp-content/plugins/media-library-plus-pro/maxgalleria-media-library.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.teoveras.com.do/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.teoveras.com.do/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1568301665","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/utils.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/plugins/media-library-plus-pro/js/jstree/jstree.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/themes/canvas/includes/js/general.min.js?ver=5.0.6'></script>
<link rel='https://api.w.org/' href='https://www.teoveras.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teoveras.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teoveras.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Informaciones Sobre Turismo. – Javier Noguera (@JavierNoguera66). 11-09-2019' href='https://www.teoveras.com.do/informaciones-sobre-turismo-javier-noguera-javiernoguera66-11-09-2019.html' />
<link rel='next' title='Juicio, No Prejuicio. 12-09-2019' href='https://www.teoveras.com.do/juicio-no-prejuicio-12-09-2019.html' />
<meta name="generator" content="WordPress 5.0.6" />
<link rel="canonical" href="https://www.teoveras.com.do/comentario-inicial-12-09-2019.html" />
<link rel='shortlink' href='https://wp.me/p8bYNT-f2x' />
<link rel="alternate" type="application/json+oembed" href="https://www.teoveras.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teoveras.com.do%2Fcomentario-inicial-12-09-2019.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teoveras.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teoveras.com.do%2Fcomentario-inicial-12-09-2019.html&#038;format=xml" />

	<!-- Add RSS feeds -->
				
	<!-- Add RSS (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://s3.amazonaws.com/teoveras/wp-content/uploads/2010/01/mic.png"/>
<!-- Options Panel Custom CSS -->
<style type="text/css">
@media screen and (min-width: 1000px) {
#search-3 
{
width: 50%;
float: right;
}
}

.mejs-container, .mejs-embed, .mejs-embed body {
margin-top:10px;
margin-bottom:20px;
}
</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.teoveras.com.do/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.teoveras.com.do/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas 5.8.1" />
<meta name="generator" content="WooFramework 6.2.9" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700" rel="stylesheet" type="text/css" />
<meta name="google-site-verification" content="w8CgFTKPLE3lL7B5hd6vI2dIjeqTy1m0ss5aeLdWS04" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comentario Inicial. 12-09-2019" />
<meta property="og:url" content="https://www.teoveras.com.do/comentario-inicial-12-09-2019.html" />
<meta property="og:description" content="Visita la entrada para saber más." />
<meta property="article:published_time" content="2019-09-12T11:09:56+00:00" />
<meta property="article:modified_time" content="2019-09-12T11:10:03+00:00" />
<meta property="og:site_name" content="La cabina de" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Comentario Inicial. 12-09-2019" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visita la entrada para saber más." />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"matutino91"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-185574-6","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-50f85157efcd1fdb09e6985a7a3ad561","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540243921024b0e2" async="async"></script></head>
<body class="post-template-default single single-post postid-57817 single-format-standard locale-es-es unknown alt-style-black two-col-left width-960 two-col-left-960 full-width full-header">

	<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Top</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-25850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25850"><a href="http://www.teoveras.com.do">Inicio</a></li>
<li id="menu-item-25843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25843"><a href="https://www.teoveras.com.do/quien-es-teo-veras">Quién es Teo Veras</a></li>
<li id="menu-item-25844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25844"><a href="https://www.teoveras.com.do/himno-nacional-dominicano">Himno Nacional Dominicano</a></li>
<li id="menu-item-25845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25845"><a href="https://www.teoveras.com.do/hi8-tvl">HI8-TVL</a></li>
<li id="menu-item-25846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25846"><a href="https://www.teoveras.com.do/radio-online">Radios Online</a></li>
<li id="menu-item-25847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25847"><a href="https://www.teoveras.com.do/para-adquirir-el-libro">Para adquirir el libro</a></li>
<li id="menu-item-25848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25848"><a href="https://www.teoveras.com.do/teo-veras-en-la-prensa">Prensa</a></li>
<li id="menu-item-25849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25849"><a href="https://www.teoveras.com.do/contacto">Contacto</a></li>
</ul>		</div>
	</div><!-- /#top -->
<div id="wrapper">

	<div id="inner-wrapper">

	    <!--#header-container-->
    <div id="header-container">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<span class="site-title"><a href="https://www.teoveras.com.do/">La cabina de</a></span>
<span class="site-description">Teo Veras</span>
</div>
	    <div class="header-widget">
	        <div id="search-3" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://www.teoveras.com.do/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
    </form>
    <div class="fix"></div>
</div></div>	    </div>
	
	</header>
	    </div><!--/#header-container-->
    <!--#nav-container-->
    <div id="nav-container">
<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus nav-icons nav-icons-1">

		<a href="https://www.teoveras.com.do" class="nav-home"><span>Home</span></a>

	<h3>Primary</h3><ul id="main-nav" class="nav fl"><li id="menu-item-25840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://www.teoveras.com.do/categorias/matutino">Matutino</a></li>
<li id="menu-item-25841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://www.teoveras.com.do/categorias/articulos">Artículos</a></li>
<li id="menu-item-25842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25842"><a href="https://www.teoveras.com.do/categorias/historia-de-la-radio">Historia de la Radio</a></li>
</ul>	<div class="side-nav">
	<ul class="rss fr">
						<li class="sub-rss"><a href="https://www.teoveras.com.do/feed"></a></li>
			</ul>
			</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
    </div><!--/#nav-container-->
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-57817 post type-post status-publish format-standard hentry category-matutino tag-comentario tag-inicial">
	<header>
	<h1 class="title entry-title">Comentario Inicial. 12-09-2019</h1>	</header>
<div class="post-meta"><span class="small">Por</span> <span class="author vcard"><span class="fn"><a href="https://www.teoveras.com.do/author/teoveras" title="Entradas de Teo Veras" rel="author">Teo Veras</a></span></span> <span class="small">el</span> <abbr class="date time published updated" title="2019-09-12T07:09:56-0400">12 septiembre 2019</abbr>  <span class="small">en</span> <span class="categories"><a href="https://www.teoveras.com.do/categorias/matutino" title="Ver todo sobre Matutino">Matutino</a></span>  </div>
	<section class="entry">
<div class="at-above-post addthis_tool" data-url="https://www.teoveras.com.do/comentario-inicial-12-09-2019.html"></div>
<figure class="wp-block-audio"><audio controls src="http://s3.amazonaws.com/teoveras/wp-content/uploads/2019/09/12070948/Inicial200.mp3"></audio></figure>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.teoveras.com.do/comentario-inicial-12-09-2019.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</section><!-- /.entry -->
	<div class="fix"></div>
<aside id="post-author">
	<div class="profile-image"></div>
	<div class="profile-content">
		<h4>Acerca de Teo Veras</h4>
		Sigueme en @teoverasrd en Twitter. En el aire de lunes a viernes de 6:30 a 10:00 a.m. (10:30 a 14:00 UTC) en el Matutino de Teo Veras, por La 91 FM (@la913fm) con música, noticias y comentarios.				<div class="profile-link" align="right">
			<a href="https://www.teoveras.com.do/author/teoveras">
				Contenidos de Teo Veras <span class="meta-nav">&rarr;</span>			</a>
		</div><!--#profile-link-->
			</div>
	<div class="fix"></div>
</aside>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="https://www.teoveras.com.do/temas/comentario" rel="tag">comentario</a>, <a href="https://www.teoveras.com.do/temas/inicial" rel="tag">inicial</a></p> </div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.teoveras.com.do/informaciones-sobre-turismo-javier-noguera-javiernoguera66-11-09-2019.html" rel="prev"><i class="fa fa-angle-left"></i> Informaciones Sobre Turismo. – Javier Noguera (@JavierNoguera66). 11-09-2019</a></div>
	            <div class="nav-next fr"><a href="https://www.teoveras.com.do/juicio-no-prejuicio-12-09-2019.html" rel="next">Juicio, No Prejuicio. 12-09-2019 <i class="fa fa-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="text-5" class="widget widget_text"><h3>Escuche en vivo el audio</h3>			<div class="textwidget"><img src="https://i2.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2012/04/tvtransparente.png?w=85%25" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2012/04/tvtransparente.png?w=85%25&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2012/04/tvtransparente.png?w=85%25" data-recalc-dims="1" /></noscript>
<br />
<a href="http://radio.domint.net:8122/;stream.mp3"><!-- <img align="left" src="https://i0.wp.com/bberryblog.com/wp-content/uploads/2012/04/BlackBerry-Logo.jpg?w=30" data-lazy-src="https://i0.wp.com/bberryblog.com/wp-content/uploads/2012/04/BlackBerry-Logo.jpg?w=30&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="left" src="https://i0.wp.com/bberryblog.com/wp-content/uploads/2012/04/BlackBerry-Logo.jpg?w=30" px" style="margin-right:10px;" data-recalc-dims="1"></noscript> --><b>La Cabina de Teo Ver@s - Blackberry</a></b>
<br />
<a href="http://radio.domint.net:8122/listen.pls"><!-- <img align="left" src="https://i2.wp.com/www.iphonekiller.com/wp-content/uploads/2011/07/Apple_logo_techngadgetz.jpg?w=30" data-lazy-src="https://i2.wp.com/www.iphonekiller.com/wp-content/uploads/2011/07/Apple_logo_techngadgetz.jpg?w=30&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="left" src="https://i2.wp.com/www.iphonekiller.com/wp-content/uploads/2011/07/Apple_logo_techngadgetz.jpg?w=30" px" style="margin-right:10px;" data-recalc-dims="1"></noscript> --><b>La Cabina de Teo Ver@s - iPhone</a></b>
<br />
<a href="http://radio.domint.net:8122/listen.pls"><!-- <img align="left" src="https://i0.wp.com/2.bp.blogspot.com/-cMCeUcwBxoY/TZIhMTuSduI/AAAAAAAAAE0/oK6Fvr2HtcI/s1600/temas-winamp.jpg?w=30" data-lazy-src="https://i0.wp.com/2.bp.blogspot.com/-cMCeUcwBxoY/TZIhMTuSduI/AAAAAAAAAE0/oK6Fvr2HtcI/s1600/temas-winamp.jpg?w=30&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="left" src="https://i0.wp.com/2.bp.blogspot.com/-cMCeUcwBxoY/TZIhMTuSduI/AAAAAAAAAE0/oK6Fvr2HtcI/s1600/temas-winamp.jpg?w=30" px" style="margin-right:10px;" data-recalc-dims="1"></noscript> --><b>La Cabina de Teo Ver@s - Winamp</a></b>
<br />
<a href="http://radio.domint.net:8122/listen.m3u"><!-- <img align="left" src="https://i1.wp.com/www.activemos.com/images/icon_RecentWindowsMedia.jpg?w=30" data-lazy-src="https://i1.wp.com/www.activemos.com/images/icon_RecentWindowsMedia.jpg?w=30&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="left" src="https://i1.wp.com/www.activemos.com/images/icon_RecentWindowsMedia.jpg?w=30" px" style="margin-right:10px;" data-recalc-dims="1"></noscript> --><b>La Cabina de Teo Ver@s - Windows Media</a></b>
<br />
<a href="http://tunein.com/radio/La-Cabina-de-Teo-Veras-s157515/"><!-- <img align="left" src="https://i1.wp.com/www.radiodiez.org/fm/images/stories/tunein.png?w=30" data-lazy-src="https://i1.wp.com/www.radiodiez.org/fm/images/stories/tunein.png?w=30&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="left" src="https://i1.wp.com/www.radiodiez.org/fm/images/stories/tunein.png?w=30" px" style="margin-right:10px;" data-recalc-dims="1"></noscript> --><b>La Cabina de Teo Ver@s - TuneIn</a></b>
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p align="left"><a href="http://twitter.com/teoverasrd" class="twitter-follow-button" data-lang="es">Follow @matutino91</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></p>

<p align="right">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fteoverasrd&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=261489234061639" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe>
</p></div>
		</div><div id="text-12" class="widget widget_text"><h3>Escuche La91.3FM</h3>			<div class="textwidget"><b>AUDIO LINK PARA LA 91 FM</b><img align="left" src="https://image.flaticon.com/icons/svg/26/26025.svg" width="30px" margin="5px" data-lazy-src="https://image.flaticon.com/icons/svg/26/26025.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="left" src="https://image.flaticon.com/icons/svg/26/26025.svg" width="30px" margin="5px"></noscript><br><br>
<a href="http://radio.domint.net:8140/listen.m3u"><b>Windows Media Player</a></b><br>
<a href="http://radio.domint.net:8040/listen.pls"><b>Real Player</a></b><br>
<a href="http://radio.domint.net:8040/listen.pls"><b>Winamp</a></b><br>
<a href="http://radio.domint.net:8040/listen.pls"><b>Apple Safari</a></b><br>
<a href="http://radio.domint.net:8040/listen.m3u"><b>BlackBerry Phone</a></b><br>
<a href="http://radio.domint.net:8040/listen.pls"><b>IPhone</a></b><br>
</div>
		</div><div id="text-3" class="widget widget_text"><h3>Descargue Tema Matutino</h3>			<div class="textwidget"><a href="https://s3.amazonaws.com/teoveras/wp-content/uploads/2010/05/Tema%2BMatutino%2BTeo%2BVeras.mp3" target="_blank" download><img align="left" src="https://image.flaticon.com/icons/svg/26/26025.svg" width="30px" margin="5px" data-lazy-src="https://image.flaticon.com/icons/svg/26/26025.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="left" src="https://image.flaticon.com/icons/svg/26/26025.svg" width="30px" margin="5px"></noscript><b>El tema del Matutino de Teo Veras<br> para Ringtone (1:20) (1.83Mb)</a></b><br><br>

</div>
		</div><div id="text-9" class="widget widget_text"><h3>Himno Nacional Dominicano</h3>			<div class="textwidget"><p><a href="http://www.teoveras.com.do/himno-nacional-dominicano"><img alt="Escudo Dominicano" src="https://i1.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2012/05/escudo-300x296.jpg?resize=57%2C61" title="Escudo Nacional" class="alignleft jetpack-lazy-image" width="57" height="61" style="margin-top:0px;" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2012/05/escudo-300x296.jpg?resize=57%2C61&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="Escudo Dominicano" src="https://i1.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2012/05/escudo-300x296.jpg?resize=57%2C61" title="Escudo Nacional" class="alignleft" width="57" height="61" style="margin-top:0px;" data-recalc-dims="1"/></noscript>Descargue aquí ocho versiones diferentes.</a></p>
<br /></div>
		</div><div id="calendar-3" class="widget widget_calendar"><h3>Contenidos por Fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teoveras.com.do/2019/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.teoveras.com.do/2019/09/02" aria-label="Entradas publicadas el 2 September, 2019">2</a></td><td><a href="https://www.teoveras.com.do/2019/09/03" aria-label="Entradas publicadas el 3 September, 2019">3</a></td><td><a href="https://www.teoveras.com.do/2019/09/04" aria-label="Entradas publicadas el 4 September, 2019">4</a></td><td><a href="https://www.teoveras.com.do/2019/09/05" aria-label="Entradas publicadas el 5 September, 2019">5</a></td><td><a href="https://www.teoveras.com.do/2019/09/06" aria-label="Entradas publicadas el 6 September, 2019">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://www.teoveras.com.do/2019/09/09" aria-label="Entradas publicadas el 9 September, 2019">9</a></td><td><a href="https://www.teoveras.com.do/2019/09/10" aria-label="Entradas publicadas el 10 September, 2019">10</a></td><td><a href="https://www.teoveras.com.do/2019/09/11" aria-label="Entradas publicadas el 11 September, 2019">11</a></td><td id="today"><a href="https://www.teoveras.com.do/2019/09/12" aria-label="Entradas publicadas el 12 September, 2019">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-4" class="widget widget_archive"><h3>Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.teoveras.com.do/2019/09'> septiembre 2019 &nbsp;(68)</option>
	<option value='https://www.teoveras.com.do/2019/08'> agosto 2019 &nbsp;(141)</option>
	<option value='https://www.teoveras.com.do/2019/07'> julio 2019 &nbsp;(178)</option>
	<option value='https://www.teoveras.com.do/2019/06'> junio 2019 &nbsp;(133)</option>
	<option value='https://www.teoveras.com.do/2019/05'> mayo 2019 &nbsp;(158)</option>
	<option value='https://www.teoveras.com.do/2019/04'> abril 2019 &nbsp;(142)</option>
	<option value='https://www.teoveras.com.do/2019/03'> marzo 2019 &nbsp;(158)</option>
	<option value='https://www.teoveras.com.do/2019/02'> febrero 2019 &nbsp;(162)</option>
	<option value='https://www.teoveras.com.do/2019/01'> enero 2019 &nbsp;(169)</option>
	<option value='https://www.teoveras.com.do/2018/12'> diciembre 2018 &nbsp;(126)</option>
	<option value='https://www.teoveras.com.do/2018/11'> noviembre 2018 &nbsp;(148)</option>
	<option value='https://www.teoveras.com.do/2018/10'> octubre 2018 &nbsp;(180)</option>
	<option value='https://www.teoveras.com.do/2018/09'> septiembre 2018 &nbsp;(156)</option>
	<option value='https://www.teoveras.com.do/2018/08'> agosto 2018 &nbsp;(197)</option>
	<option value='https://www.teoveras.com.do/2018/07'> julio 2018 &nbsp;(200)</option>
	<option value='https://www.teoveras.com.do/2018/06'> junio 2018 &nbsp;(177)</option>
	<option value='https://www.teoveras.com.do/2018/05'> mayo 2018 &nbsp;(155)</option>
	<option value='https://www.teoveras.com.do/2018/04'> abril 2018 &nbsp;(152)</option>
	<option value='https://www.teoveras.com.do/2018/03'> marzo 2018 &nbsp;(126)</option>
	<option value='https://www.teoveras.com.do/2018/02'> febrero 2018 &nbsp;(126)</option>
	<option value='https://www.teoveras.com.do/2018/01'> enero 2018 &nbsp;(151)</option>
	<option value='https://www.teoveras.com.do/2017/12'> diciembre 2017 &nbsp;(115)</option>
	<option value='https://www.teoveras.com.do/2017/11'> noviembre 2017 &nbsp;(133)</option>
	<option value='https://www.teoveras.com.do/2017/10'> octubre 2017 &nbsp;(149)</option>
	<option value='https://www.teoveras.com.do/2017/09'> septiembre 2017 &nbsp;(130)</option>
	<option value='https://www.teoveras.com.do/2017/08'> agosto 2017 &nbsp;(151)</option>
	<option value='https://www.teoveras.com.do/2017/07'> julio 2017 &nbsp;(128)</option>
	<option value='https://www.teoveras.com.do/2017/06'> junio 2017 &nbsp;(122)</option>
	<option value='https://www.teoveras.com.do/2017/05'> mayo 2017 &nbsp;(135)</option>
	<option value='https://www.teoveras.com.do/2017/04'> abril 2017 &nbsp;(116)</option>
	<option value='https://www.teoveras.com.do/2017/03'> marzo 2017 &nbsp;(149)</option>
	<option value='https://www.teoveras.com.do/2017/02'> febrero 2017 &nbsp;(133)</option>
	<option value='https://www.teoveras.com.do/2017/01'> enero 2017 &nbsp;(112)</option>
	<option value='https://www.teoveras.com.do/2016/12'> diciembre 2016 &nbsp;(109)</option>
	<option value='https://www.teoveras.com.do/2016/11'> noviembre 2016 &nbsp;(123)</option>
	<option value='https://www.teoveras.com.do/2016/10'> octubre 2016 &nbsp;(115)</option>
	<option value='https://www.teoveras.com.do/2016/09'> septiembre 2016 &nbsp;(122)</option>
	<option value='https://www.teoveras.com.do/2016/08'> agosto 2016 &nbsp;(113)</option>
	<option value='https://www.teoveras.com.do/2016/07'> julio 2016 &nbsp;(101)</option>
	<option value='https://www.teoveras.com.do/2016/06'> junio 2016 &nbsp;(118)</option>
	<option value='https://www.teoveras.com.do/2016/05'> mayo 2016 &nbsp;(98)</option>
	<option value='https://www.teoveras.com.do/2016/04'> abril 2016 &nbsp;(119)</option>
	<option value='https://www.teoveras.com.do/2016/03'> marzo 2016 &nbsp;(119)</option>
	<option value='https://www.teoveras.com.do/2016/02'> febrero 2016 &nbsp;(115)</option>
	<option value='https://www.teoveras.com.do/2016/01'> enero 2016 &nbsp;(90)</option>
	<option value='https://www.teoveras.com.do/2015/12'> diciembre 2015 &nbsp;(105)</option>
	<option value='https://www.teoveras.com.do/2015/11'> noviembre 2015 &nbsp;(99)</option>
	<option value='https://www.teoveras.com.do/2015/10'> octubre 2015 &nbsp;(129)</option>
	<option value='https://www.teoveras.com.do/2015/09'> septiembre 2015 &nbsp;(116)</option>
	<option value='https://www.teoveras.com.do/2015/08'> agosto 2015 &nbsp;(116)</option>
	<option value='https://www.teoveras.com.do/2015/07'> julio 2015 &nbsp;(158)</option>
	<option value='https://www.teoveras.com.do/2015/06'> junio 2015 &nbsp;(109)</option>
	<option value='https://www.teoveras.com.do/2015/05'> mayo 2015 &nbsp;(85)</option>
	<option value='https://www.teoveras.com.do/2015/04'> abril 2015 &nbsp;(96)</option>
	<option value='https://www.teoveras.com.do/2015/03'> marzo 2015 &nbsp;(105)</option>
	<option value='https://www.teoveras.com.do/2015/02'> febrero 2015 &nbsp;(106)</option>
	<option value='https://www.teoveras.com.do/2015/01'> enero 2015 &nbsp;(100)</option>
	<option value='https://www.teoveras.com.do/2014/12'> diciembre 2014 &nbsp;(101)</option>
	<option value='https://www.teoveras.com.do/2014/11'> noviembre 2014 &nbsp;(96)</option>
	<option value='https://www.teoveras.com.do/2014/10'> octubre 2014 &nbsp;(130)</option>
	<option value='https://www.teoveras.com.do/2014/09'> septiembre 2014 &nbsp;(106)</option>
	<option value='https://www.teoveras.com.do/2014/08'> agosto 2014 &nbsp;(118)</option>
	<option value='https://www.teoveras.com.do/2014/07'> julio 2014 &nbsp;(111)</option>
	<option value='https://www.teoveras.com.do/2014/06'> junio 2014 &nbsp;(97)</option>
	<option value='https://www.teoveras.com.do/2014/05'> mayo 2014 &nbsp;(114)</option>
	<option value='https://www.teoveras.com.do/2014/04'> abril 2014 &nbsp;(99)</option>
	<option value='https://www.teoveras.com.do/2014/03'> marzo 2014 &nbsp;(100)</option>
	<option value='https://www.teoveras.com.do/2014/02'> febrero 2014 &nbsp;(104)</option>
	<option value='https://www.teoveras.com.do/2014/01'> enero 2014 &nbsp;(105)</option>
	<option value='https://www.teoveras.com.do/2013/12'> diciembre 2013 &nbsp;(89)</option>
	<option value='https://www.teoveras.com.do/2013/11'> noviembre 2013 &nbsp;(69)</option>
	<option value='https://www.teoveras.com.do/2013/10'> octubre 2013 &nbsp;(122)</option>
	<option value='https://www.teoveras.com.do/2013/09'> septiembre 2013 &nbsp;(96)</option>
	<option value='https://www.teoveras.com.do/2013/08'> agosto 2013 &nbsp;(98)</option>
	<option value='https://www.teoveras.com.do/2013/07'> julio 2013 &nbsp;(103)</option>
	<option value='https://www.teoveras.com.do/2013/06'> junio 2013 &nbsp;(104)</option>
	<option value='https://www.teoveras.com.do/2013/05'> mayo 2013 &nbsp;(106)</option>
	<option value='https://www.teoveras.com.do/2013/04'> abril 2013 &nbsp;(101)</option>
	<option value='https://www.teoveras.com.do/2013/03'> marzo 2013 &nbsp;(93)</option>
	<option value='https://www.teoveras.com.do/2013/02'> febrero 2013 &nbsp;(79)</option>
	<option value='https://www.teoveras.com.do/2013/01'> enero 2013 &nbsp;(106)</option>
	<option value='https://www.teoveras.com.do/2012/12'> diciembre 2012 &nbsp;(77)</option>
	<option value='https://www.teoveras.com.do/2012/11'> noviembre 2012 &nbsp;(94)</option>
	<option value='https://www.teoveras.com.do/2012/10'> octubre 2012 &nbsp;(114)</option>
	<option value='https://www.teoveras.com.do/2012/09'> septiembre 2012 &nbsp;(96)</option>
	<option value='https://www.teoveras.com.do/2012/08'> agosto 2012 &nbsp;(76)</option>
	<option value='https://www.teoveras.com.do/2012/07'> julio 2012 &nbsp;(82)</option>
	<option value='https://www.teoveras.com.do/2012/06'> junio 2012 &nbsp;(71)</option>
	<option value='https://www.teoveras.com.do/2012/05'> mayo 2012 &nbsp;(69)</option>
	<option value='https://www.teoveras.com.do/2012/04'> abril 2012 &nbsp;(73)</option>
	<option value='https://www.teoveras.com.do/2012/03'> marzo 2012 &nbsp;(83)</option>
	<option value='https://www.teoveras.com.do/2012/02'> febrero 2012 &nbsp;(87)</option>
	<option value='https://www.teoveras.com.do/2012/01'> enero 2012 &nbsp;(78)</option>
	<option value='https://www.teoveras.com.do/2011/12'> diciembre 2011 &nbsp;(64)</option>
	<option value='https://www.teoveras.com.do/2011/11'> noviembre 2011 &nbsp;(133)</option>
	<option value='https://www.teoveras.com.do/2011/10'> octubre 2011 &nbsp;(218)</option>
	<option value='https://www.teoveras.com.do/2011/09'> septiembre 2011 &nbsp;(227)</option>
	<option value='https://www.teoveras.com.do/2011/08'> agosto 2011 &nbsp;(216)</option>
	<option value='https://www.teoveras.com.do/2011/07'> julio 2011 &nbsp;(215)</option>
	<option value='https://www.teoveras.com.do/2011/06'> junio 2011 &nbsp;(182)</option>
	<option value='https://www.teoveras.com.do/2011/05'> mayo 2011 &nbsp;(98)</option>
	<option value='https://www.teoveras.com.do/2011/04'> abril 2011 &nbsp;(83)</option>
	<option value='https://www.teoveras.com.do/2011/03'> marzo 2011 &nbsp;(135)</option>
	<option value='https://www.teoveras.com.do/2011/02'> febrero 2011 &nbsp;(120)</option>
	<option value='https://www.teoveras.com.do/2011/01'> enero 2011 &nbsp;(111)</option>
	<option value='https://www.teoveras.com.do/2010/12'> diciembre 2010 &nbsp;(174)</option>
	<option value='https://www.teoveras.com.do/2010/11'> noviembre 2010 &nbsp;(140)</option>
	<option value='https://www.teoveras.com.do/2010/10'> octubre 2010 &nbsp;(134)</option>
	<option value='https://www.teoveras.com.do/2010/09'> septiembre 2010 &nbsp;(81)</option>
	<option value='https://www.teoveras.com.do/2010/08'> agosto 2010 &nbsp;(131)</option>
	<option value='https://www.teoveras.com.do/2010/07'> julio 2010 &nbsp;(146)</option>
	<option value='https://www.teoveras.com.do/2010/06'> junio 2010 &nbsp;(168)</option>
	<option value='https://www.teoveras.com.do/2010/05'> mayo 2010 &nbsp;(130)</option>
	<option value='https://www.teoveras.com.do/2010/04'> abril 2010 &nbsp;(148)</option>
	<option value='https://www.teoveras.com.do/2010/03'> marzo 2010 &nbsp;(153)</option>
	<option value='https://www.teoveras.com.do/2010/02'> febrero 2010 &nbsp;(108)</option>
	<option value='https://www.teoveras.com.do/2010/01'> enero 2010 &nbsp;(75)</option>
	<option value='https://www.teoveras.com.do/2009/12'> diciembre 2009 &nbsp;(3)</option>

		</select>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<section id="footer-widgets" class="col-full col-4">
				<div class="block footer-widget-1">
    	<div id="nav_menu-2" class="widget widget_nav_menu"><h3>Contenidos en Teoveras.com.do</h3><div class="menu-top-container"><ul id="menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25850"><a href="http://www.teoveras.com.do">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25843"><a href="https://www.teoveras.com.do/quien-es-teo-veras">Quién es Teo Veras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25844"><a href="https://www.teoveras.com.do/himno-nacional-dominicano">Himno Nacional Dominicano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25845"><a href="https://www.teoveras.com.do/hi8-tvl">HI8-TVL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25846"><a href="https://www.teoveras.com.do/radio-online">Radios Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25847"><a href="https://www.teoveras.com.do/para-adquirir-el-libro">Para adquirir el libro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25848"><a href="https://www.teoveras.com.do/teo-veras-en-la-prensa">Prensa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25849"><a href="https://www.teoveras.com.do/contacto">Contacto</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://www.teoveras.com.do/categorias/matutino">Matutino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://www.teoveras.com.do/categorias/articulos">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25842"><a href="https://www.teoveras.com.do/categorias/historia-de-la-radio">Historia de la Radio</a></li>
</ul></div></div>	</div>
        				<div class="block footer-widget-2">
    	<div id="text-4" class="widget widget_text"><h3>Descarga GRATIS para iOS</h3>			<div class="textwidget"><p><a href="http://itunes.apple.com/us/app/la-cabina-de-teo-veras/id378214042?mt=8" target="_blank"><img src="https://i0.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2010/09/cabina.png" align="center" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2010/09/cabina.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2010/09/cabina.png" align="center" data-recalc-dims="1"></noscript></a></p>

<p>Compatible para iPhone & iPad.</p></div>
		</div>	</div>
        				<div class="block footer-widget-3">
    	<div id="text-2" class="widget widget_text"><h3>Libro de Teo Veras</h3>			<div class="textwidget"><a href="http://www.teoveras.com.do/para-adquirir-el-libro"> <img src="https://i1.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2010/01/Teo-Veras-Telecom-poster.jpg?w=170" data-lazy-src="https://i1.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2010/01/Teo-Veras-Telecom-poster.jpg?w=170&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/s3.amazonaws.com/teoveras/wp-content/uploads/2010/01/Teo-Veras-Telecom-poster.jpg?w=170" px" data-recalc-dims="1"></noscript></a>
<br><br>
Para adquirir el libro de Teo Veras, “Las telecomunicaciones en las Américas y República Dominicana. Origen y desarrollo”. </div>
		</div>	</div>
        				<div class="block footer-widget-4">
    	<div id="text-10" class="widget widget_text"><h3>Oyentes en línea</h3>			<div class="textwidget"><a href="http://s07.flagcounter.com/more/ot5"><img src="http://s07.flagcounter.com/count/ot5/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_30/viewers_Visitantes/labels_1/pageviews_1/flags_1/" alt="free counters" border="0" data-lazy-src="http://s07.flagcounter.com/count/ot5/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_30/viewers_Visitantes/labels_1/pageviews_1/flags_1/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://s07.flagcounter.com/count/ot5/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_30/viewers_Visitantes/labels_1/pageviews_1/flags_1/" alt="free counters" border="0"></noscript></a></div>
		</div>	</div>
        		<div class="fix"></div>
</section><!--/#footer-widgets-->
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><p></p></p>		</div>

		<div id="credit" class="col-right">
			<p><p></p></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-185574-6");
pageTracker._setDomainName(".teoveras.com.do");
pageTracker._trackPageview();
} catch(err) {}</script>
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Cerrar el panel de medios</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Arrastra archivos para subirlos</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Arrastra archivos para subirlos</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Cerrar cargador</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Arrastra archivos a cualquier lugar para subirlos</h2>
				<p class="upload-instructions drop-instructions">o</p>
				<button type="button" class="browser button button-hero">Seleccionar archivos</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Tamaño máximo de archivo: 64 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensiones de imagen sugeridas: {{data.suggestedWidth}} por {{data.suggestedHeight}} píxeles.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/comentario-inicial-12-09-2019.html?mode=list" class="view-list">
			<span class="screen-reader-text">Vista de lista</span>
		</a>
		<a href="/comentario-inicial-12-09-2019.html?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Vista de cuadrícula</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Subiendo</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Descartar errores</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Editar el medio anterior</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Editar el siguiente medio</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Quitar</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Anular selección</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Titula esta imagen&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe este video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe este archivo de audio&hellip;"
					<# } else { #>
						placeholder="Describe este archivo de medios&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Detalles del adjunto			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Guardado.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Editar imagen</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Longitud: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Borrar permanentemente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Título</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artista</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Álbum</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Leyenda</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Texto alternativo</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Descripción</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Editar selección</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Vaciar</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Ajustes de visualización de adjuntos</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Alineación</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Izquierda					</option>
					<option value="center">
						Centrar					</option>
					<option value="right">
						Derecha					</option>
					<option value="none" selected>
						Ninguna					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Incrustar o enlazar</span>
				<# } else { #>
					<span>Enlazado a</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Incrustar reproductor de medios					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Ninguna					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Enlace al archivo de medios					<# } else { #>
						Archivo de medios					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Enlace a página de adjuntos					<# } else { #>
						Página de adjuntos					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						URL personalizada					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Tamaño</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medio &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Tamaño completo &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Ajustes de galería</h2>

		<label class="setting">
			<span>Enlazado a</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Página de adjuntos				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Archivo de medios				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Ninguna				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columnas</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Orden aleatorio</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Tamaño</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Medio					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Tamaño completo					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Ajuste de listas de reproducción</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Mostrar lista de vídeos</span>
			<# } else { #>
			<span>Mostrar lista de reproducción</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostrar nombre de artista en la lista de pistas</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostrar imágenes</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Texto del enlace</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Leyenda</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Texto alternativo</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Alineación</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Izquierda				</button>
				<button class="button" value="center">
					Centrar				</button>
				<button class="button" value="right">
					Derecha				</button>
				<button class="button active" value="none">
					Ninguna				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Enlazado a</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					URL de la imagen				</button>
				<button class="button" value="custom">
					URL personalizada				</button>
				<button class="button active" value="none">
					Ninguna				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No se han encontrado elementos.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Vista previa del área de recorte de la imagen. Requiere la interacción del ratón.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Vista previa</h2>
		<strong aria-hidden="true">Como un icono del navegador</strong>
		<div class="favicon-preview">
			<img src="https://www.teoveras.com.do/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Vista previa como un icono del navegador"/>
			</div>
			<span class="browser-title" aria-hidden="true">La cabina de</span>
		</div>

		<strong aria-hidden="true">Como un icono de aplicación</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Vista previa como un icono de aplicación"/>
		</div>
	</script>

	<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.teoveras.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/shortcode.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/wp-util.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/wp-backbone.min.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/media-models.min.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb"};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"67108864b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"7b47bc6c9c"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/plupload/wp-plupload.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.teoveras.com.do\/wp-json\/","nonce":"a5d4e842f3","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/api-request.min.js?ver=5.0.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/media-views.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/media-editor.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/media-audiovideo.min.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mlfpmedia = {"ajaxurl":"https:\/\/www.teoveras.com.do\/wp-admin\/admin-ajax.php","nonce":"327441fc65","upload_message":"Seleccione la carpeta donde desea ver o cargue archivos.","uploads_folder_id":"52242","new_folder_id":"52242","theme":"canvas","uploads_path":"uploads"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-content/plugins/media-library-plus-pro/js/mlfp-media.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.teoveras.com.do/wp-includes/js/wp-embed.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'121066029',post:'57817',tz:'-4',srv:'www.teoveras.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '121066029', '57817' ]);
</script>
</body>
</html>